Index du Forum
Home | Connexion   
FAQ Rechercher Membres Groupes S’enregistrer Profil Se connecter pour vérifier ses messages privés 
 mise a jour dreamlinux risqué? Sujet suivant
Sujet précédent
Poster un nouveau sujetRépondre au sujet
Auteur Message
pizux


Hors ligne

Inscrit le: 28 Déc 2006
Messages: 15

MessagePosté le: 28/12/2006 20:26:50 Répondre en citant Revenir en haut

je vien de faire un apt-get upgrade et j'ai ça

E: Cette installation va temporairement nécessiter l'enlèvement du paquet essentiel xlibmesa-gl-dev en raison d'une boucle entre les champs Conflicts et Pre-Depends. C'est souvent une mauvaise chose, mais si vous souhaitez réellement le faire, activez l'option APT::Force-LoopBreak.
E: Internal Error, Could not early remove xlibmesa-gl-dev

ont fait quoi dans ce cas on tente?
Publicité






MessagePosté le: 28/12/2006 20:26:50 Revenir en haut

PublicitéSupprimer les publicités ?
kernelker
Modérateur

Hors ligne

Inscrit le: 24 Nov 2006
Messages: 82

MessagePosté le: 28/12/2006 21:24:36 Répondre en citant Revenir en haut

Non attendre les prochaines versions que le bug soit corrigé.... Sujet déjà traité...
Contenu Sponsorisé






MessagePosté le: 21/09/2018 07:14:24 Revenir en haut

Montrer les messages depuis:       
Poster un nouveau sujetRépondre au sujet

Sujet suivant
Sujet précédent
Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Powered by phpBB © 2001, 2018 phpBB Group Toutes les heures sont au format GMT + 1 Heure Traduction par : phpBB-fr.com

Cyber-MX :: Home ::