Index du Forum
Home | Connexion   
FAQ Rechercher Membres Groupes S’enregistrer Profil Se connecter pour vérifier ses messages privés 
 Connexions réseaux capricieuses Sujet suivant
Sujet précédent
Poster un nouveau sujetRépondre au sujet
Auteur Message
cowboydan


Hors ligne

Inscrit le: 27 Nov 2006
Messages: 36

MessagePosté le: 11/01/2007 18:48:03 Répondre en citant Revenir en haut

Hello !

J'ai la version Beta de DL Multimédia Edition installée sur mon disque dur et je rencontre un problème de temps en temps. Lorsque je démarre DL, mes différents périphériques réseaux (carte Ethernet et carte WiFi) ne sont pas reconnus dans le même ordre (du moins c'est ce que je suppose), résultat leur nom alterne entre Eth0 et Eth1. Je me retrouve donc contraint de devoir reconfigurer les paramètres du WiFi pour pouvoir me connecter à Internet ...

Est-ce que quelqu'un a déjà rencontré ce genre de problème ?

Toute aide est la bienvenue !

A++
Publicité






MessagePosté le: 11/01/2007 18:48:03 Revenir en haut

PublicitéSupprimer les publicités ?
laurent


Hors ligne

Inscrit le: 10 Jan 2007
Messages: 20

MessagePosté le: 11/01/2007 19:03:48 Répondre en citant Revenir en haut

même chose pour moi j'ai deux cartes reseaux, une sur la carte mére qui a "grillé" suite a une surtension et une autre en pci que j'ai installé depuis pour avoir internet
et là a chaque redemarage de dreamlinux ca inverse le numero des cartes et je suis obligé de modifié la config a chaque fois.

j'ai rien trouvé pour le moment j'espere que quelqu'un aura un debut de soluce Smile

a+

laurent

edit: moi je suis en version stable donc ca viens pas du fait que tu soit en beta
Jacques


Hors ligne

Inscrit le: 02 Déc 2006
Messages: 11
Localisation: Belgique

MessagePosté le: 12/01/2007 16:07:30 Répondre en citant Revenir en haut

laurent a écrit:
même chose pour moi j'ai deux cartes reseaux, une sur la carte mére qui a "grillé" suite a une surtension

edit: moi je suis en version stable donc ca viens pas du fait que tu soit en beta



Je ne suis pas un expert mais comme la carte réseau de la carte mere est grillée as-tu essayé de la desactiver dans le bios pour ne plus quelle soit détectée par linux ?

Jacques

_________________
Dreamlinux c'est super !
PBOIS


Hors ligne

Inscrit le: 30 Nov 2006
Messages: 32

MessagePosté le: 27/02/2007 07:17:18 Répondre en citant Revenir en haut

... et avec la finale cela continue... comment donc résoudre ce souci ? Qui a un début de solution ? (que l'on pourrait explore plus à fond). Merci
Visiter le site web du posteur
Contenu Sponsorisé






MessagePosté le: 19/09/2017 14:22:10 Revenir en haut

Montrer les messages depuis:       
Poster un nouveau sujetRépondre au sujet

Sujet suivant
Sujet précédent
Index | Panneau d’administration | créer un forum | Forum gratuit d’entraide | Annuaire des forums gratuits | Signaler une violation | Conditions générales d'utilisation

Powered by phpBB © 2001, 2017 phpBB Group Toutes les heures sont au format GMT + 1 Heure Traduction par : phpBB-fr.com

Cyber-MX :: Home ::